Benutzername: Passwort:

collapse collapse

* Sponsoren

* Menü

* Wer ist online

  • Dot Gäste: 65
  • Dot Versteckte: 0
  • Dot Mitglieder: 7
  • Dot Benutzer Online:

* Vielschreiber

timo timo
3680 Beiträge
MultiMania MultiMania
3539 Beiträge
clausi
2646 Beiträge
Ducman Ducman
2449 Beiträge
berti berti
2335 Beiträge
Kalle Kalle
2302 Beiträge
Duke Duke
1928 Beiträge
Moopy55
1887 Beiträge
dragonheart dragonheart
1838 Beiträge
Hans-G. Hans-G.
1716 Beiträge
thedaz thedaz
1709 Beiträge
Italotom Italotom
1665 Beiträge
Miro Miro
1654 Beiträge
Kiwi Kiwi
1559 Beiträge
Flitzi Flitzi
1520 Beiträge
Armin Armin
1334 Beiträge
Lindi Lindi
1285 Beiträge
Horch80 Horch80
1227 Beiträge
Walle Walle
1190 Beiträge
Schippy Schippy
1187 Beiträge

* Neue Mitglieder

* Statistiken

  • stats Mitglieder insgesamt: 3536
  • stats Beiträge insgesamt: 123311
  • stats Themen insgesamt: 7601
  • stats Kategorien insgesamt: 10
  • stats Boards insgesamt: 41
  • stats Am meisten online: 186

* Willkommen

Herzlich Willkommen auf

MULTISTRADA.eu

Das Forum für die Ducati Multistrada 1200,  dem genialen Universaltalent im Tourensportbereich mit High-Power Testastretta-Twin und bis dato erfolgreichsten Motorrad in der Ducati-Firmengeschichte.

Das Moderatoren-Team von Multistrada.eu wünscht Euch viel Spaß...

xxGarmin zumo 660 geb. Kauf oder ein aktuelles Navi

#46
April 18, 2018, 03:34:36 Nachmittag von #46
Views: 287 | Comments: 7

Hallo Gemeinde,


habe an meiner kürzlich erworbenen 14er Multi einen vom Vorbesitzer verbauten Touratech Navihalter der abschließbar ect. ist,  soweit ich gelesen habe ist die Halterung auch nur mit dem 660er kompatibel.
Bislang habe ich kein Möpnavi genutzt nun aber durch den Halter mich etwas mit Thema beschäftigt und dabei festgestellt das es ein zumo660 neu nicht mehr gibt wodurch  nur die Alternative geb. Kauf bleibt.
Diese werden im Schnitt um 250-300Bucks gehandelt, da wäre der Aufpeis auf ein neues nicht mehr weit +  einer passenden Halterung.

Evtl nutzen ja einige das zumo660er und können was dazu sagen oder wie würden aktive Navinutzer die Sache angehen, macht es Sinn sich sowas gebraucht zuzulegen weil man den Halter schon hat und das Navi nur noch einklinken bräuchte?

VG
Jörg

xxMotorradsternfahrt in Kulmbach am 21./22.04.2018

Hans-G.
April 17, 2018, 11:03:14 Vormittag von Hans-G.
Views: 64 | Comments: 2

Am Samstag und Sonntag ist wieder das größte Motorradtreffen Bayerns mit Sternfahrt in Kulmbach. Das Wetter soll ja traumhaft werden.

Näheres unter: www.motorradsternfahrt.de

Vielleicht trifft man sich ja am "Ducati-Truck", der auch wieder da ist.

xxBlipper und Schaltautomat von 1260er auf 1200er einbauen?

DucTom900SS
April 16, 2018, 06:22:36 Nachmittag von DucTom900SS
Views: 696 | Comments: 12

Meine Multi S 2016 hat schon einen Schaltautomaten von HealTech.
Funktioniert aber nur zufriedenstellend.
Kann man die Hard.— u. Software vom aktuellen Modell auf das Vorgängermodell umrüsten?
Der Sensor ist natürlich zu kaufen, aber was brauch ich noch und geht das überhaupt.
Ich will einen Blipper haben.
Wer weiß was?
Gruß DucTom

xxÖhlins SCU Softwarefehler?

April 16, 2018, 08:49:10 Vormittag von turbostef | Views: 669 | Comments: 28

Hallo liebe Kollegen.

In meinem Neuvorstellungsthread hatte ich ja über frühes Aufsetzen meiner Multistrada 1200 S aus 2011 geklagt.

Seitdem wurde u.a. folgendes getan:

- Gabel- und Federbeinumbau mit härteren Federn
- Big Risk Fußrastenanlage mit den Race Rasten
- Federbein beim Öhlins Spezialisten nochmals revisioniert und optimiert

Meine Mopete sollte auch leichter sein als Original (Schmiedefelgen, komplette QD Anlage, Lithium Ionen Batterie)

Ein Öhlins SCU ist auch verbaut. Reifen sind die Pirelli Angel GT.

Hauptständer ist ab.

Luftdruck 2,6 vorne und 2,7 hinten.

Die Reifen sind sowohl vorne und hinten auf der Kante und dann streifen die Rasten rechts wie links.

Da mein Kumpel das identische Motorrad hat können wir ganz gut vergleichen. Und nun meine Frage:

Im Touring Modus wippt mein Federbein hinten merklich nach (im Stand beim einpressen des Hecks sichtbar). Bei meinem Kumpel nicht.
Das Eindämpfen (also Druckstufe) ist meinem Kumpel auch in der ersten Kurve aufgefallen (dämpft deutlich weniger als bei ihm).

Die Einstellungen im DES sind IDENTISCH (also Druck und Zugstufe jeweils 1 und Federvorspannung bei 10/12/14/16 alleine, alleine mit Topcase, 2 Personen, 2P mit Koffern).

Und jetzt kommt die Pointe:

Im Sportmodus verhalten sich beide Multis ähnlich bzw. gleich.

Gibt es unterschiedliche Software Stände bei den SCU's (mein Kumpel hat das einige Jahre vor mir gekauft)?
Kann die Software in einem Modus Fehler haben??!!

Warum nur im Touring Modus?????!!!!!

Was kann ich noch testen bevor ich das Teil ausbaue und zu Öhlins schicke?

Unsere Lösungsansätze zum probieren bisher:

1. SCU's der beiden Böcke tauschen und prüfen, ob sich was verbessert

2. Im Touring Modus im DES die Zug- und Druckstufe zuknallen und schauen, ob es dann dämpft

3. Das Original Modul (ohne SCU) wieder einbauen und schauen, ob sich was ändert

Mechanisch sollte es wie gesagt passen, da eben vor keinen 1000 KM das Federbein frisch revisioniert wurde.

Bei meinem Kumpel streift nix! Und der hat Serienrasten dran UND den Hauptständer und der fährt nicht langsamer als ich!

Könnte wegen mir am Fahrstil liegen aber der fährt eher WENIGER Hang-Off als ich.


Ich weiß auch nicht, was ich bei Öhlins anrufen soll. Die werden aus der Ferne auch nix feststellen können und dann heißt es "schick halt her"....

Echt lästig......

Der Witz ist, dass ich am Samstag 300 KM durch den Schwarzwald geblasen bin und eigentlich zufrieden war. Ab und zu Streifen (vlt. 5-6 mal) habe ich auf die Steigung zurückgeführt.

Aber im direkten Vergleich mit meinem Kumpel seiner Multi fällt es direkt auf. Seine dämpft viel besser und die Zugstufe kommt "sämiger" zurück ohne nachzuwippen.






xxiPhone 7 mit Multimediasystem bei 1260 S koppeln schlägt fehl

April 15, 2018, 07:08:43 Nachmittag von carton64 | Views: 288 | Comments: 4

Hallo,

Ich habe ein kleines Problem. Bei meiner 1260 kann ich mein iPhone 7 nicht mit dem MMS koppeln.
Das iPhone sieht zwar das MMS im Bluetooth Menü und umgekehrt ebenfalls, aber die Verbindung bricht nach ca. 1 sec ab. Habe alle möglichenVarianten ausprobiert (löschen,neuer Versuch, erst am mms koppeln und umgekehrt, bringt alles keine Lösung.

Jemand eine Idee?
Vg
Roland

Pages: [1]

* Ducati News

* MotorradOnline - News


* Benutzer Info-Block

 
 
Willkommen Gast. Bitte einloggen oder registrieren.
Hast du deine Aktivierungs E-Mail übersehen?

* Search


* Kalender

April 2018
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 [21]
22 23 24 25 26 27 28
29 30

* Neue Beiträge

No posts were found.

* Links

* Informationen

Werbung